<!DOCTYPE html><html lang="et" class="theme-elu24 device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF0000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1_ly5TSnSy6soiOzBmu5vhXjmas=/16x16/https://f.pmo.ee/logos/5519/81cdfe7febc92f2d6465f1d1267fd0c6.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/9Lb6d-PxXNoCb8T0xMRGcIlaDZM=/32x32/https://f.pmo.ee/logos/5519/81cdfe7febc92f2d6465f1d1267fd0c6.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GYVJH4zBMxjfNWwMJAWgtSQ4w_w=/192x192/https://f.pmo.ee/logos/5519/81cdfe7febc92f2d6465f1d1267fd0c6.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/xmnmmFYzJZYYS2TH2FIufLbYLUA=/256x256/https://f.pmo.ee/logos/5519/81cdfe7febc92f2d6465f1d1267fd0c6.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/n4xpofBEvxwt7BITVGQEuTtTQmQ=/180x180/https://f.pmo.ee/logos/5519/81cdfe7febc92f2d6465f1d1267fd0c6.png"><meta property="og:image" content="https://f9.pmo.ee/3dKJGFkZrzvDfgHFkIQV24CnHk4=/1200x630/smart/nginx/o/2021/07/02/13888698t1hf8d4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/3dKJGFkZrzvDfgHFkIQV24CnHk4=/1200x630/smart/nginx/o/2021/07/02/13888698t1hf8d4.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Keenia ravitseja: Kallas kasutab oma eesmärkide saavutamiseks nõiakunsti"><meta property="twitter:title" content="Keenia ravitseja: Kallas kasutab oma eesmärkide saavutamiseks nõiakunsti"><meta property="og:url" content="https://www.ypsilon.ee/7284588/keenia-ravitseja-kallas-kasutab-oma-eesmarkide-saavutamiseks-noiakunsti"><meta property="twitter:url" content="https://www.ypsilon.ee/7284588/keenia-ravitseja-kallas-kasutab-oma-eesmarkide-saavutamiseks-noiakunsti"><meta property="og:site_name" content="Ypsilon"><meta property="og:description" content="Järjekord ravitseja ning ennustaja Amina jutule pääsemiseks on pikk. Kohtume temaga Nairobis Kawangware piirkonnas asuvas Lasnamäge meenutavas korteris, mille rõdul lõõmab tulease traditsiooniliste ravimtaimedega."><meta property="twitter:description" content="Järjekord ravitseja ning ennustaja Amina jutule pääsemiseks on pikk. Kohtume temaga Nairobis Kawangware piirkonnas asuvas Lasnamäge meenutavas korteris, mille rõdul lõõmab tulease traditsiooniliste ravimtaimedega."><meta property="og:type" content="article"><meta property="article:section" content="Video"><meta property="article:tag" content="Martin Helme"><meta property="article:tag" content="Jüri Ratas"><meta property="article:tag" content="ennustamine"><meta property="article:tag" content="Helir-Valdor Seeder"><meta property="article:tag" content="kristina kallas"><meta property="article:tag" content="Kaja Kallas"><meta name="article:published_time" content="2021-07-02T16:36:45+03:00"><meta name="article:modified_time" content="2021-07-02T16:40:48+03:00"><meta name="description" content="Järjekord ravitseja ning ennustaja Amina jutule pääsemiseks on pikk. Kohtume temaga Nairobis Kawangware piirkonnas asuvas Lasnamäge meenutavas korteris, mille rõdul lõõmab tulease traditsiooniliste ravimtaimedega."><meta name="keywords" content="Martin Helme, Jüri Ratas, ennustamine, Helir-Valdor Seeder, kristina kallas, Kaja Kallas"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://www.ypsilon.ee/7284588/keenia-ravitseja-kallas-kasutab-oma-eesmarkide-saavutamiseks-noiakunsti"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.ypsilon.ee/rss"><title>Keenia ravitseja: Kallas kasutab oma eesmärkide saavutamiseks nõiakunsti - Video - Ypsilon</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.ypsilon.ee/build-wu-v5/elu24-d2a688b87e0adeefa616.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #FF0000;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #FF0000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #FF0000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF0000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF0000 0%, #FF0000 100%);
    color: #FF0000;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #FF0000 0%, #FF0000 100%);
    color: #FF0000;
  }

  .list-article__feed-label {
    background-color: #FF0000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(255, 0, 0, 0.10);
  }

  .section-color-fill {
    fill: #FF0000;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #FF0000 0%, rgb(215, -40, -40) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(215, -40, -40);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Ypsiloni Antropoloogia Instituut';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-5519 article-7284588 article-scroll superarticle no-sub-menu"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.ypsilon.ee";
    window.isDetected = false;</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article article--superarticle js-single-article selected-article" data-article-index="0" data-article-id="7284588"><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f9.pmo.ee/CbKkvhwK_j1hLt8dqTyqCyVbTLg=/1980x1080/smart/nginx/o/2021/07/02/13888698t1hf8d4.jpg');"><video-background element-id="v-l4kedejwt5" :video-id="6545165" video-sources="https://router.euddn.net/f79adceedc96855c1c045be3ab05a542/smil:8301/2021/07/02/jaan_eestipoliitikud_Fy4lckG/play_hd.smil/playlist.m3u8,https://router.euddn.net/f79adceedc96855c1c045be3ab05a542/smil:8301/2021/07/02/jaan_eestipoliitikud_Fy4lckG/play_hd.smil/manifest.mpd," :preview-length="5" media-type="video" :loop="true" eager></video-background></div><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></div></div><a href="https://www.ypsilon.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/5519/a8403063e99a784caecb5563bc85798b.svg" height="50" width="225" alt="Postimees"></a><div class="article-superheader__headline-wrap"><h1 class="article-superheader__headline">Keenia ravitseja: Kallas kasutab oma eesmärkide saavutamiseks nõiakunsti</h1></div><a href="#down" class="article-superheader__down-arrow section-font-color section-bg-color-after">Alusta<br>lugemist</a><div class="image-title-container"><div class="toggle-image-title flex flex--align-items-center flex--justify-content-center" onclick="this.parentElement.classList.toggle('toggled')"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="5" viewBox="0 0 18 5"><g><g opacity=".7"><path fill="#fff" d="M10.997 2.25c0 1.1-.9 2.001-2 2.001-1.101 0-2.001-.9-2.001-2s.9-2.001 2-2.001 2 .9 2 2zm7.002 0c0 1.1-.9 2.001-2.001 2.001-1.1 0-2-.9-2-2s.9-2.001 2-2.001 2 .9 2 2zm-14.004 0c0 1.1-.9 2.001-2 2.001s-2-.9-2-2 .9-2.001 2-2.001 2 .9 2 2z"/></g></g></svg></div><div class="image-title"><span class="title"></span> <span class="author">FOTO: Pilt videost</span></div></div></div><div id="down"></div><elu24-burger-menu eager :menu-id="3657" :root-section-id="5519"></elu24-burger-menu><div class="article-content article-content--no-headline"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.ypsilon.ee/7284588/keenia-ravitseja-kallas-kasutab-oma-eesmarkide-saavutamiseks-noiakunsti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7284588" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Keenia%20ravitseja%3A%20Kallas%20kasutab%20oma%20eesm%C3%A4rkide%20saavutamiseks%20n%C3%B5iakunsti&url=https://www.ypsilon.ee/7284588/keenia-ravitseja-kallas-kasutab-oma-eesmarkide-saavutamiseks-noiakunsti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7284588"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=undefined&amp;link=https://www.ypsilon.ee/7284588/keenia-ravitseja-kallas-kasutab-oma-eesmarkide-saavutamiseks-noiakunsti%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7284588&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://www.ypsilon.ee/7284588/keenia-ravitseja-kallas-kasutab-oma-eesmarkide-saavutamiseks-noiakunsti"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Keenia%20ravitseja%3A%20Kallas%20kasutab%20oma%20eesm%C3%A4rkide%20saavutamiseks%20n%C3%B5iakunsti https://www.ypsilon.ee/7284588/keenia-ravitseja-kallas-kasutab-oma-eesmarkide-saavutamiseks-noiakunsti%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7284588"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Keenia%20ravitseja%3A%20Kallas%20kasutab%20oma%20eesm%C3%A4rkide%20saavutamiseks%20n%C3%B5iakunsti&url=https://www.ypsilon.ee/7284588/keenia-ravitseja-kallas-kasutab-oma-eesmarkide-saavutamiseks-noiakunsti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7284588"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-07-02T16:36:00+03:00">2. juuli 2021, 16:36</div></div></div><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.ypsilon.ee/author/147919" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/tA7TwQllXvdSKRobx3BrS5-QXUY=/40x40/smart/nginx/o/2021/04/01/13707557t1h15ef.jpg" srcset="//f9.pmo.ee/tA7TwQllXvdSKRobx3BrS5-QXUY=/40x40/smart/nginx/o/2021/04/01/13707557t1h15ef.jpg, //f9.pmo.ee/t7hgAtFs06-PVJeudbBxt1-kJxU=/80x80/smart/nginx/o/2021/04/01/13707557t1h15ef.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ypsiloni Antropoloogia Instituut</span></span><span class="article-authors__position" itemprop="jobTitle">uurib yhiskondlikke olevusi ja kultuurikandjaid</span></div></a></div></div></div></div><div class="article-body article-body--no-headline"><div class="article-body__item article-body__item--htmlElement article-body--first-child article-body__item--lead" itemprop="description
              "><p>Järjekord ravitseja ning ennustaja Amina jutule pääsemiseks on pikk. Kohtume temaga Nairobis Kawangware piirkonnas asuvas Lasnamäge meenutavas korteris, mille rõdul lõõmab tulease traditsiooniliste ravimtaimedega. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui tavaliselt tülitatakse teda argiste raha- ja armuprobleemidega, siis meie näitame Eesti poliitikute pilte. Üks erakonnajuht kasutab Amina sõnul võimule pääsemiseks nõidust, teine on ebausaldusväärne ning kolmas võib presidendiametist vaid und näha. </p></div><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6545165,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;eestipoliitikud&quot;,&quot;headline_ru&quot;:&quot;eestipoliitikud&quot;,&quot;headline_en&quot;:&quot;eestipoliitikud&quot;,&quot;headline_lv&quot;:&quot;eestipoliitikud&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-07-02T15:09:09+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-07-02T15:09:09+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13888698,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/kmgbZ4bDcLIntDJcI0GTdRhbatM=\/50x50\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/LRVKmBJPnhikrKUoOKzeEBB_tEc=\/155x155\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/Ff8A_BCcs0IbDJvE52Fq_nAFHao=\/650x650\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/lyPmZnjiQTKi3SUL_8fQyl6hQTM=\/1080x1080\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/A1sZGenwQQBbwqBFv7aM_Aqodak=\/270x480\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/qWO85M6RrQPwMTBc9VKp2kH_c0M=\/540x960\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/RFHkXN_bRY0TI3UtCT9mFb3dves=\/1080x1920\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/HD5JwGYBsbEl2CH5wwb1GK1zV88=\/1080x0\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/ml8Us8EyxbixJJAkAtGZJLXwhqw=\/0x50\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/hOhwFFn03KaSyy2gy2zmxfukKWc=\/0x155\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/AXHKNbbai8g3vrsIyMDrTW0KJUE=\/480x270\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/U1uwT2ys3lCCRr8Dr55A5qh3324=\/960x540\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/NrM6fmQPicZouo3_HKeBRT-6R18=\/1920x1080\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/GaPgYSQyu7RaKKs-WBDiwurEQxg=\/0x60\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/WGK-vPDNBf4iABSrbMpxHyzun1Y=\/140x93\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/mdUzjM0QPSjVUE7FQUzYceEsoas=\/538x422\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:171689,&quot;isEmbedded&quot;:false,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/07\/02\/jaan_eestipoliitikud_Fy4lckG\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/07\/02\/jaan_eestipoliitikud_Fy4lckG\/play_hd.smil\/manifest.mpd&quot;}}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;www.ypsilon.ee&quot;,&quot;path&quot;:&quot;\/7284588\/keenia-ravitseja-kallas-kasutab-oma-eesmarkide-saavutamiseks-noiakunsti&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/www.ypsilon.ee\/7284588\/keenia-ravitseja-kallas-kasutab-oma-eesmarkide-saavutamiseks-noiakunsti&quot;,&quot;fullURL&quot;:&quot;https:\/\/www.ypsilon.ee\/7284588\/keenia-ravitseja-kallas-kasutab-oma-eesmarkide-saavutamiseks-noiakunsti&quot;,&quot;mainDomain&quot;:&quot;ypsilon&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7284588,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2021-07-02T14:39:49+03:00&quot;,&quot;dateModified&quot;:&quot;2021-07-02T16:40:48+03:00&quot;,&quot;slug&quot;:&quot;keenia-ravitseja-kallas-kasutab-oma-eesmarkide-saavutamiseks-noiakunsti&quot;,&quot;datePublished&quot;:&quot;2021-07-02T16:36:00+03:00&quot;,&quot;headline&quot;:&quot;Keenia ravitseja: Kallas kasutab oma eesmärkide saavutamiseks nõiakunsti&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;isSuperart&quot;:true,&quot;actualPublishTime&quot;:&quot;2021-07-02T16:36:45+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:0,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:56,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;dv1KUc_AsxTVO5hM9Mk8eNWbfeBNpa8x_0xH1ONUVDz.p7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7284588.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Ypsiloni Antropoloogia Instituut&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:56,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7284588,&quot;articleTitle&quot;:&quot;Keenia ravitseja: Kallas kasutab oma eesmärkide saavutamiseks nõiakunsti&quot;,&quot;domain&quot;:&quot;www.ypsilon.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:true,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;showSuperArticleBadge&quot;:false,&quot;superArticleAnimationUrl&quot;:false,&quot;ogImage&quot;:{&quot;id&quot;:13888698,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/kmgbZ4bDcLIntDJcI0GTdRhbatM=\/50x50\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/LRVKmBJPnhikrKUoOKzeEBB_tEc=\/155x155\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/Ff8A_BCcs0IbDJvE52Fq_nAFHao=\/650x650\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/lyPmZnjiQTKi3SUL_8fQyl6hQTM=\/1080x1080\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/A1sZGenwQQBbwqBFv7aM_Aqodak=\/270x480\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/qWO85M6RrQPwMTBc9VKp2kH_c0M=\/540x960\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/RFHkXN_bRY0TI3UtCT9mFb3dves=\/1080x1920\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/HD5JwGYBsbEl2CH5wwb1GK1zV88=\/1080x0\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/ml8Us8EyxbixJJAkAtGZJLXwhqw=\/0x50\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/hOhwFFn03KaSyy2gy2zmxfukKWc=\/0x155\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/AXHKNbbai8g3vrsIyMDrTW0KJUE=\/480x270\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/U1uwT2ys3lCCRr8Dr55A5qh3324=\/960x540\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/NrM6fmQPicZouo3_HKeBRT-6R18=\/1920x1080\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/GaPgYSQyu7RaKKs-WBDiwurEQxg=\/0x60\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/WGK-vPDNBf4iABSrbMpxHyzun1Y=\/140x93\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/mdUzjM0QPSjVUE7FQUzYceEsoas=\/538x422\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;}}},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6545165,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;eestipoliitikud&quot;,&quot;headline_ru&quot;:&quot;eestipoliitikud&quot;,&quot;headline_en&quot;:&quot;eestipoliitikud&quot;,&quot;headline_lv&quot;:&quot;eestipoliitikud&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-07-02T15:09:09+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-07-02T15:09:09+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13888698,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/kmgbZ4bDcLIntDJcI0GTdRhbatM=\/50x50\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/LRVKmBJPnhikrKUoOKzeEBB_tEc=\/155x155\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/Ff8A_BCcs0IbDJvE52Fq_nAFHao=\/650x650\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/lyPmZnjiQTKi3SUL_8fQyl6hQTM=\/1080x1080\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/A1sZGenwQQBbwqBFv7aM_Aqodak=\/270x480\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/qWO85M6RrQPwMTBc9VKp2kH_c0M=\/540x960\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/RFHkXN_bRY0TI3UtCT9mFb3dves=\/1080x1920\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/HD5JwGYBsbEl2CH5wwb1GK1zV88=\/1080x0\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/ml8Us8EyxbixJJAkAtGZJLXwhqw=\/0x50\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/hOhwFFn03KaSyy2gy2zmxfukKWc=\/0x155\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/AXHKNbbai8g3vrsIyMDrTW0KJUE=\/480x270\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/U1uwT2ys3lCCRr8Dr55A5qh3324=\/960x540\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/NrM6fmQPicZouo3_HKeBRT-6R18=\/1920x1080\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/GaPgYSQyu7RaKKs-WBDiwurEQxg=\/0x60\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/WGK-vPDNBf4iABSrbMpxHyzun1Y=\/140x93\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/mdUzjM0QPSjVUE7FQUzYceEsoas=\/538x422\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:171689,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/07\/02\/jaan_eestipoliitikud_Fy4lckG\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/07\/02\/jaan_eestipoliitikud_Fy4lckG\/play_hd.smil\/manifest.mpd&quot;},&quot;previewLength&quot;:5,&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Järjekord ravitseja ning ennustaja Amina jutule pääsemiseks on pikk. Kohtume temaga Nairobis Kawangware piirkonnas asuvas Lasnamäge meenutavas korteris, mille rõdul lõõmab tulease traditsiooniliste ravimtaimedega. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:24,&quot;isLead&quot;:true}],&quot;thumbnail&quot;:{&quot;id&quot;:13888698,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/kmgbZ4bDcLIntDJcI0GTdRhbatM=\/50x50\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/LRVKmBJPnhikrKUoOKzeEBB_tEc=\/155x155\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/Ff8A_BCcs0IbDJvE52Fq_nAFHao=\/650x650\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/lyPmZnjiQTKi3SUL_8fQyl6hQTM=\/1080x1080\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/A1sZGenwQQBbwqBFv7aM_Aqodak=\/270x480\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/qWO85M6RrQPwMTBc9VKp2kH_c0M=\/540x960\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/RFHkXN_bRY0TI3UtCT9mFb3dves=\/1080x1920\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/HD5JwGYBsbEl2CH5wwb1GK1zV88=\/1080x0\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/ml8Us8EyxbixJJAkAtGZJLXwhqw=\/0x50\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/hOhwFFn03KaSyy2gy2zmxfukKWc=\/0x155\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/AXHKNbbai8g3vrsIyMDrTW0KJUE=\/480x270\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/U1uwT2ys3lCCRr8Dr55A5qh3324=\/960x540\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/NrM6fmQPicZouo3_HKeBRT-6R18=\/1920x1080\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/GaPgYSQyu7RaKKs-WBDiwurEQxg=\/0x60\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/WGK-vPDNBf4iABSrbMpxHyzun1Y=\/140x93\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/mdUzjM0QPSjVUE7FQUzYceEsoas=\/538x422\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;}},&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kui tavaliselt tülitatakse teda argiste raha- ja armuprobleemidega, siis meie näitame Eesti poliitikute pilte. Üks erakonnajuht kasutab Amina sõnul võimule pääsemiseks nõidust, teine on ebausaldusväärne ning kolmas võib presidendiametist vaid und näha. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:32},{&quot;id&quot;:6545165,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;eestipoliitikud&quot;,&quot;headline_ru&quot;:&quot;eestipoliitikud&quot;,&quot;headline_en&quot;:&quot;eestipoliitikud&quot;,&quot;headline_lv&quot;:&quot;eestipoliitikud&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2021-07-02T15:09:09+03:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2021-07-02T15:09:09+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:13888698,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-07-02T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/kmgbZ4bDcLIntDJcI0GTdRhbatM=\/50x50\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/LRVKmBJPnhikrKUoOKzeEBB_tEc=\/155x155\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/Ff8A_BCcs0IbDJvE52Fq_nAFHao=\/650x650\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/lyPmZnjiQTKi3SUL_8fQyl6hQTM=\/1080x1080\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/A1sZGenwQQBbwqBFv7aM_Aqodak=\/270x480\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/qWO85M6RrQPwMTBc9VKp2kH_c0M=\/540x960\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/RFHkXN_bRY0TI3UtCT9mFb3dves=\/1080x1920\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/HD5JwGYBsbEl2CH5wwb1GK1zV88=\/1080x0\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/ml8Us8EyxbixJJAkAtGZJLXwhqw=\/0x50\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/hOhwFFn03KaSyy2gy2zmxfukKWc=\/0x155\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/AXHKNbbai8g3vrsIyMDrTW0KJUE=\/480x270\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/U1uwT2ys3lCCRr8Dr55A5qh3324=\/960x540\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/NrM6fmQPicZouo3_HKeBRT-6R18=\/1920x1080\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/GaPgYSQyu7RaKKs-WBDiwurEQxg=\/0x60\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/WGK-vPDNBf4iABSrbMpxHyzun1Y=\/140x93\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/mdUzjM0QPSjVUE7FQUzYceEsoas=\/538x422\/smart\/nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/07\/02\/13888698t1hf8d4.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:171689,&quot;isEmbedded&quot;:false,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/07\/02\/jaan_eestipoliitikud_Fy4lckG\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2021\/07\/02\/jaan_eestipoliitikud_Fy4lckG\/play_hd.smil\/manifest.mpd&quot;}}],&quot;authors&quot;:[{&quot;id&quot;:147919,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Ypsiloni Antropoloogia Instituut&quot;,&quot;position&quot;:&quot;uurib yhiskondlikke olevusi ja kultuurikandjaid&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13707557,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Illustratsioon: Andre Taal ja Mihkel Lappmaa&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/8KjUylwLtQjwagPSHfWwQGGdFh0=\/50x50\/smart\/nginx\/o\/2021\/04\/01\/13707557t1h15ef.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/GOLTB6aaDHV_hnNrlG6VwOo2Sxc=\/155x155\/smart\/nginx\/o\/2021\/04\/01\/13707557t1h15ef.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/693pydpmX7gUiZefsyFV7KKYxa0=\/650x650\/smart\/nginx\/o\/2021\/04\/01\/13707557t1h15ef.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/LqDjpB1EBHTB4sH4vPn-sy74VhU=\/1080x1080\/smart\/nginx\/o\/2021\/04\/01\/13707557t1h15ef.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/axX3-s6bGc5YwAp2VkgqylMIxSo=\/270x480\/smart\/nginx\/o\/2021\/04\/01\/13707557t1h15ef.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/MZT-mRem7Rykg1viq2jpOjFu-vs=\/540x960\/smart\/nginx\/o\/2021\/04\/01\/13707557t1h15ef.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/pKiVls4rSue3jdIFpNLb58yl_1s=\/1080x1920\/smart\/nginx\/o\/2021\/04\/01\/13707557t1h15ef.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/zuwEzI0VGDlkFJ0x6SZjIjus9jE=\/1080x0\/smart\/nginx\/o\/2021\/04\/01\/13707557t1h15ef.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/RYYAo2eXB80qbFXyXFRjtqzodn0=\/0x50\/smart\/nginx\/o\/2021\/04\/01\/13707557t1h15ef.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/ylZUZstQPfhVqLRPToTuiizgCEE=\/0x155\/smart\/nginx\/o\/2021\/04\/01\/13707557t1h15ef.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/Fy6oflu874GiQ8w8BFPiAMYe0FE=\/480x270\/smart\/nginx\/o\/2021\/04\/01\/13707557t1h15ef.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/_JvuAExqZUoil9ue3G-4YeGuX9o=\/960x540\/smart\/nginx\/o\/2021\/04\/01\/13707557t1h15ef.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/ZqYXsdBpht9oievVHeVouAOTrtI=\/1920x1080\/smart\/nginx\/o\/2021\/04\/01\/13707557t1h15ef.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/U3A7gpy0OAQnEMaemC6eUVl8FEg=\/0x60\/smart\/nginx\/o\/2021\/04\/01\/13707557t1h15ef.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/bQYAlhNeiFgbsSff_RMmIotVBBA=\/140x93\/smart\/nginx\/o\/2021\/04\/01\/13707557t1h15ef.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/J2jxDD59Rpsb_fwIB9ScExgE_0M=\/538x422\/smart\/nginx\/o\/2021\/04\/01\/13707557t1h15ef.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ypsilon&quot;,&quot;ru&quot;:&quot;Ypsilon&quot;,&quot;en&quot;:&quot;Ypsilon&quot;,&quot;lv&quot;:&quot;Ypsilon&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/04\/01\/13707557t1h15ef.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:718,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Martin Helme&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2013 aasta kohaliku omavalitsuse volikogu valimistel.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;martin-helme&quot;},{&quot;id&quot;:1068,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Jüri Ratas&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2013 aasta kohaliku omavalitsuse volikogu valimistel.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;juri-ratas&quot;},{&quot;id&quot;:12993,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ennustamine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ennustamine&quot;},{&quot;id&quot;:19117,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Helir-Valdor Seeder&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2013 aasta kohaliku omavalitsuse volikogu valimistel.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;helir-valdor-seeder&quot;},{&quot;id&quot;:83718,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kristina kallas&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kristina-kallas&quot;},{&quot;id&quot;:130372,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kaja Kallas&quot;,&quot;description&quot;:&quot;&lt;p&gt;Osales 2013 aasta kohaliku omavalitsuse volikogu valimistel.&lt;\/p&gt;&quot;,&quot;slug&quot;:&quot;kaja-kallas&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5519,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Ypsilon&quot;,&quot;description&quot;:&quot;Loe Ypsiloni, sest seda teeb ka su kohalik diiler, tema perearst ja kutt, kes perearstile 2000 eurise tolmuimeja müüs. Loe Ypsiloni ja hakka linnapeaks, krüptokauplejaks või Passat B5 omanikuks.&quot;,&quot;slug&quot;:&quot;ypsilon&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.ypsilon.ee&quot;,&quot;meta&quot;:{&quot;hideGalleryAds&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Ypsilon-103251938538331&quot;,&quot;instagram&quot;:&quot;http:\/\/instagram.com\/ypsilon_ee&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/Ypsilon_ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/Ypsilon&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#FF0000&quot;,&quot;feedLabelColorCode&quot;:&quot;#FF0000&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#FF0000&quot;,&quot;commentingDisabled&quot;:true,&quot;loginDisabled&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Ypsilon&quot;,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5519\/d9174a4fa9557a464f987199dd4218aa.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5519\/a8403063e99a784caecb5563bc85798b.svg&quot;,&quot;width&quot;:1000,&quot;height&quot;:222},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5519\/81cdfe7febc92f2d6465f1d1267fd0c6.png&quot;,&quot;width&quot;:46,&quot;height&quot;:46},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5519\/b12b89cee95b39d4f4aa6ca1354a5657.svg&quot;,&quot;width&quot;:1000,&quot;height&quot;:222}}}},{&quot;id&quot;:5609,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Video&quot;,&quot;description&quot;:&quot;Loe Ypsiloni, sest seda teeb ka su kohalik diiler, tema perearst ja kutt, kes perearstile 2000 eurise tolmuimeja müüs. Loe Ypsiloni ja hakka linnapeaks, krüptokauplejaks või Passat B5 omanikuks.&quot;,&quot;slug&quot;:&quot;ypsilon\/video&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.ypsilon.ee&quot;,&quot;meta&quot;:{&quot;hideGalleryAds&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Ypsilon-103251938538331&quot;,&quot;instagram&quot;:&quot;http:\/\/instagram.com\/ypsilon_ee&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/Ypsilon_ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/Ypsilon&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#FF0000&quot;,&quot;feedLabelColorCode&quot;:&quot;#FF0000&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#FF0000&quot;,&quot;commentingDisabled&quot;:true,&quot;loginDisabled&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Video&quot;,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5519\/d9174a4fa9557a464f987199dd4218aa.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5519\/a8403063e99a784caecb5563bc85798b.svg&quot;,&quot;width&quot;:1000,&quot;height&quot;:222},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5519\/81cdfe7febc92f2d6465f1d1267fd0c6.png&quot;,&quot;width&quot;:46,&quot;height&quot;:46},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/5519\/b12b89cee95b39d4f4aa6ca1354a5657.svg&quot;,&quot;width&quot;:1000,&quot;height&quot;:222}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;5ec530a801687c2ed4aea4139dd7c71e&quot;,&quot;desktopSectionFeedId&quot;:&quot;93fbe172bfa35922c2f281672f602787&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;9ef7a3672eac4f01e035cc5f9015b162&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:5609,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Video&quot;,&quot;description&quot;:&quot;Loe Ypsiloni, sest seda teeb ka su kohalik diiler, tema perearst ja kutt, kes perearstile 2000 eurise tolmuimeja müüs. Loe Ypsiloni ja hakka linnapeaks, krüptokauplejaks või Passat B5 omanikuks.&quot;,&quot;slug&quot;:&quot;ypsilon\/video&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.ypsilon.ee&quot;,&quot;meta&quot;:{&quot;hideGalleryAds&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Ypsilon-103251938538331&quot;,&quot;instagram&quot;:&quot;http:\/\/instagram.com\/ypsilon_ee&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/Ypsilon_ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/Ypsilon&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#FF0000&quot;,&quot;feedLabelColorCode&quot;:&quot;#FF0000&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#FF0000&quot;,&quot;commentingDisabled&quot;:true,&quot;loginDisabled&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Video&quot;,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;}},&quot;progressColor&quot;:&quot;#FF0000&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;themeName&quot;:&quot;elu24&quot;}" :recommendations="{section: 5519, exclude: [7284588]}" progress-color="#FF0000" title="Keenia ravitseja: Kallas kasutab oma eesmärkide saavutamiseks nõiakunsti" publish-time="2021-07-02T16:36:00+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.ypsilon.ee/7284588/keenia-ravitseja-kallas-kasutab-oma-eesmarkide-saavutamiseks-noiakunsti%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div></div><div style="clear: both;"></div><div class="article-body__item"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.ypsilon.ee/7284588/keenia-ravitseja-kallas-kasutab-oma-eesmarkide-saavutamiseks-noiakunsti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7284588" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Keenia%20ravitseja%3A%20Kallas%20kasutab%20oma%20eesm%C3%A4rkide%20saavutamiseks%20n%C3%B5iakunsti&url=https://www.ypsilon.ee/7284588/keenia-ravitseja-kallas-kasutab-oma-eesmarkide-saavutamiseks-noiakunsti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7284588"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=undefined&amp;link=https://www.ypsilon.ee/7284588/keenia-ravitseja-kallas-kasutab-oma-eesmarkide-saavutamiseks-noiakunsti%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7284588&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://www.ypsilon.ee/7284588/keenia-ravitseja-kallas-kasutab-oma-eesmarkide-saavutamiseks-noiakunsti"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Keenia%20ravitseja%3A%20Kallas%20kasutab%20oma%20eesm%C3%A4rkide%20saavutamiseks%20n%C3%B5iakunsti https://www.ypsilon.ee/7284588/keenia-ravitseja-kallas-kasutab-oma-eesmarkide-saavutamiseks-noiakunsti%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7284588"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Keenia%20ravitseja%3A%20Kallas%20kasutab%20oma%20eesm%C3%A4rkide%20saavutamiseks%20n%C3%B5iakunsti&url=https://www.ypsilon.ee/7284588/keenia-ravitseja-kallas-kasutab-oma-eesmarkide-saavutamiseks-noiakunsti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7284588"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Keenia ravitseja: Kallas kasutab oma eesmärkide saavutamiseks nõiakunsti&body=Tervitus,%20loe%20siit%3A%20https://www.ypsilon.ee/7284588/keenia-ravitseja-kallas-kasutab-oma-eesmarkide-saavutamiseks-noiakunsti%3Futm_source%3Demail%26utm_content%3D7284588" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""></span></a></div></div><div class="article__react"></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7284588" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7284588" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#FF0000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Ypsilon-103251938538331" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/Ypsilon_ee" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="http://instagram.com/ypsilon_ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="mailto:ypsilon@mail.ee" target="_blank" rel="noopener">KONTAKT</a> <a href="https://www.ypsilon.ee/tingimused" target="_blank" rel="noopener">KASUTUS- JA PRIVAATSUSTINGIMUSED</a></div></footer></div><a href="https://www.ypsilon.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.ypsilon.ee/build-wu-v5/bundle-76e87acaaa29d2fd9eff.js" async></script></body></html>