<!DOCTYPE html><html lang="et" class="theme-elu24 device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FF0000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/1_ly5TSnSy6soiOzBmu5vhXjmas=/16x16/https://f.pmo.ee/logos/5519/81cdfe7febc92f2d6465f1d1267fd0c6.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/9Lb6d-PxXNoCb8T0xMRGcIlaDZM=/32x32/https://f.pmo.ee/logos/5519/81cdfe7febc92f2d6465f1d1267fd0c6.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GYVJH4zBMxjfNWwMJAWgtSQ4w_w=/192x192/https://f.pmo.ee/logos/5519/81cdfe7febc92f2d6465f1d1267fd0c6.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/xmnmmFYzJZYYS2TH2FIufLbYLUA=/256x256/https://f.pmo.ee/logos/5519/81cdfe7febc92f2d6465f1d1267fd0c6.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/n4xpofBEvxwt7BITVGQEuTtTQmQ=/180x180/https://f.pmo.ee/logos/5519/81cdfe7febc92f2d6465f1d1267fd0c6.png"><meta property="og:image" content="https://f10.pmo.ee/40ZO-_y3MXr3C6FaF4csiKz2QZ0=/1200x630/smart/nginx/o/2021/09/02/14042581t1h19e3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/40ZO-_y3MXr3C6FaF4csiKz2QZ0=/1200x630/smart/nginx/o/2021/09/02/14042581t1h19e3.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="SUBKULTUUR &amp;#10217; Eneseabišarlatanid: õnnelikkuse treenerid, motivatisoonikõnelejad ja eduõpetajad"><meta property="twitter:title" content="SUBKULTUUR &amp;#10217; Eneseabišarlatanid: õnnelikkuse treenerid, motivatisoonikõnelejad ja eduõpetajad"><meta property="og:url" content="https://www.ypsilon.ee/7329090/eneseabisarlatanid-onnelikkuse-treenerid-motivatisoonikonelejad-ja-eduopetajad"><meta property="twitter:url" content="https://www.ypsilon.ee/7329090/eneseabisarlatanid-onnelikkuse-treenerid-motivatisoonikonelejad-ja-eduopetajad"><meta property="og:site_name" content="Ypsilon"><meta property="og:description" content="Peale raamatu „How to win friends and influence people“ lugemist on nad valmis maailma vallutama. Iseloomult on nad maksumüüri taga olevad clickbait artiklid – neil on nippe, trikke ja nõuandeid, mida tahaksid sulle oma koolitusel müüa 299 euro eest pluss käibemaks. Aga kui võtad ühe oma sõbra kaasa, saad ise 100 eurot soodsamalt. Eneseabistajate lõpubossi, koolitajate koolitaja Peep Vainu pilt on neil voodi kõrval kapi peal."><meta property="twitter:description" content="Peale raamatu „How to win friends and influence people“ lugemist on nad valmis maailma vallutama. Iseloomult on nad maksumüüri taga olevad clickbait artiklid – neil on nippe, trikke ja nõuandeid, mida tahaksid sulle oma koolitusel müüa 299 euro eest pluss käibemaks. Aga kui võtad ühe oma sõbra kaasa, saad ise 100 eurot soodsamalt. Eneseabistajate lõpubossi, koolitajate koolitaja Peep Vainu pilt on neil voodi kõrval kapi peal."><meta property="og:type" content="article"><meta property="article:section" content="Kultuurikasjakk"><meta property="article:tag" content="eneseabi"><meta property="article:tag" content="subkultuur"><meta name="article:published_time" content="2021-09-02T13:44:37+03:00"><meta name="article:modified_time" content="2021-09-02T15:38:42+03:00"><meta name="description" content="Peale raamatu „How to win friends and influence people“ lugemist on nad valmis maailma vallutama. Iseloomult on nad maksumüüri taga olevad clickbait artiklid – neil on nippe, trikke ja nõuandeid, mida tahaksid sulle oma koolitusel müüa 299 euro eest pluss käibemaks. Aga kui võtad ühe oma sõbra kaasa, saad ise 100 eurot soodsamalt. Eneseabistajate lõpubossi, koolitajate koolitaja Peep Vainu pilt on neil voodi kõrval kapi peal."><meta name="keywords" content="eneseabi, subkultuur"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://www.ypsilon.ee/7329090/eneseabisarlatanid-onnelikkuse-treenerid-motivatisoonikonelejad-ja-eduopetajad"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.ypsilon.ee/rss"><title>SUBKULTUUR &#10217; Eneseabišarlatanid: õnnelikkuse treenerid, motivatisoonikõnelejad ja eduõpetajad - Kultuurikasjakk - Ypsilon</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.ypsilon.ee/build-wu-v5/elu24-e44302f0517c44d68903.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #FF0000;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #FF0000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #FF0000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #FF0000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #FF0000 0%, #FF0000 100%);
    color: #FF0000;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #FF0000 0%, #FF0000 100%);
    color: #FF0000;
  }

  .list-article__feed-label {
    background-color: #FF0000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(255, 0, 0, 0.10);
  }

  .section-color-fill {
    fill: #FF0000;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #FF0000 0%, rgb(215, -40, -40) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(215, -40, -40);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Margus Hanno Murakas;Ypsiloni Antropoloogia Instituut';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-5519 article-7329090 article-scroll superarticle no-sub-menu"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.ypsilon.ee";
  window.isDetected = false;</script><div class="section-branding-container"><div class="section-branding section-branding--ypsilon-yleskutse"><div class="stamp"></div><div class="section-branding--inner"><img src="/v5/img/logos/ypsilon-logo.svg" width="147" height="30"><h3>Kirjutad, luuletad, lood kunsti või kultuurikriitikat?</h3><p><strong>Võta meiega ühendust ypsilon@mail.ee</strong></p><p></p></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article article--superarticle js-single-article selected-article" data-article-index="0" data-article-id="7329090"><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f10.pmo.ee/H_ST5QYWh9QaGGjzpqu_1whLiMA=/1980x1080/smart/nginx/o/2021/09/02/14042581t1h19e3.jpg');"></div><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></div></div><a href="https://www.ypsilon.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/5519/a8403063e99a784caecb5563bc85798b.svg" height="50" width="225" alt="Postimees"></a><div class="article-superheader__headline-wrap"><h1 class="article-superheader__headline"><span class="article-superheader__headline--exclamation">SUBKULTUUR &#10217; </span>Eneseabišarlatanid: õnnelikkuse treenerid, motivatisoonikõnelejad ja eduõpetajad</h1></div><a href="#down" class="article-superheader__down-arrow section-font-color section-bg-color-after">Alusta<br>lugemist</a><div class="image-title-container"><div class="toggle-image-title flex flex--align-items-center flex--justify-content-center" onclick="this.parentElement.classList.toggle('toggled')"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="5" viewBox="0 0 18 5"><g><g opacity=".7"><path fill="#fff" d="M10.997 2.25c0 1.1-.9 2.001-2 2.001-1.101 0-2.001-.9-2.001-2s.9-2.001 2-2.001 2 .9 2 2zm7.002 0c0 1.1-.9 2.001-2.001 2.001-1.1 0-2-.9-2-2s.9-2.001 2-2.001 2 .9 2 2zm-14.004 0c0 1.1-.9 2.001-2 2.001s-2-.9-2-2 .9-2.001 2-2.001 2 .9 2 2z"/></g></g></svg></div><div class="image-title"><span class="title"></span> <span class="author">FOTO: Zac Durant / UnSplash, täiendatud koos kunstniku nägemusega</span></div></div></div><div id="down"></div><elu24-burger-menu eager :menu-id="3657" :root-section-id="5519"></elu24-burger-menu><div class="article-content article-content--no-headline"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.ypsilon.ee/7329090/eneseabisarlatanid-onnelikkuse-treenerid-motivatisoonikonelejad-ja-eduopetajad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7329090" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eneseabi%C5%A1arlatanid%3A%20%C3%B5nnelikkuse%20treenerid%2C%20motivatisoonik%C3%B5nelejad%20ja%20edu%C3%B5petajad&url=https://www.ypsilon.ee/7329090/eneseabisarlatanid-onnelikkuse-treenerid-motivatisoonikonelejad-ja-eduopetajad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7329090"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=undefined&amp;link=https://www.ypsilon.ee/7329090/eneseabisarlatanid-onnelikkuse-treenerid-motivatisoonikonelejad-ja-eduopetajad%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7329090&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://www.ypsilon.ee/7329090/eneseabisarlatanid-onnelikkuse-treenerid-motivatisoonikonelejad-ja-eduopetajad"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Eneseabi%C5%A1arlatanid%3A%20%C3%B5nnelikkuse%20treenerid%2C%20motivatisoonik%C3%B5nelejad%20ja%20edu%C3%B5petajad https://www.ypsilon.ee/7329090/eneseabisarlatanid-onnelikkuse-treenerid-motivatisoonikonelejad-ja-eduopetajad%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7329090"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Eneseabi%C5%A1arlatanid%3A%20%C3%B5nnelikkuse%20treenerid%2C%20motivatisoonik%C3%B5nelejad%20ja%20edu%C3%B5petajad&url=https://www.ypsilon.ee/7329090/eneseabisarlatanid-onnelikkuse-treenerid-motivatisoonikonelejad-ja-eduopetajad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7329090"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-09-02T13:44:00+03:00">2. september 2021, 13:44</div></div></div><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.ypsilon.ee/author/145552" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/MxpqeLZRiEwYecKvg6cFowkuaBU=/40x40/filters:focal(0x0:0x0)/nginx/o/2021/03/31/13707322t1hc610.jpg" srcset="//f12.pmo.ee/MxpqeLZRiEwYecKvg6cFowkuaBU=/40x40/filters:focal(0x0:0x0)/nginx/o/2021/03/31/13707322t1hc610.jpg, //f12.pmo.ee/SCYsdPJB8KbLVe-YiU87b0jIgrY=/80x80/filters:focal(0x0:0x0)/nginx/o/2021/03/31/13707322t1hc610.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Margus Hanno Murakas</span></span><span class="article-authors__position" itemprop="jobTitle">Autor, toimetaja ja analüütik</span></div></a></div><div class="article-authors__author"><a href="https://www.ypsilon.ee/author/147919" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/tA7TwQllXvdSKRobx3BrS5-QXUY=/40x40/smart/nginx/o/2021/04/01/13707557t1h15ef.jpg" srcset="//f9.pmo.ee/tA7TwQllXvdSKRobx3BrS5-QXUY=/40x40/smart/nginx/o/2021/04/01/13707557t1h15ef.jpg, //f9.pmo.ee/t7hgAtFs06-PVJeudbBxt1-kJxU=/80x80/smart/nginx/o/2021/04/01/13707557t1h15ef.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ypsiloni Antropoloogia Instituut</span></span><span class="article-authors__position" itemprop="jobTitle">uurib yhiskondlikke olevusi ja kultuurikandjaid</span></div></a></div></div></div></div><div class="article-body article-body--no-headline"><div class="article-body__item article-body__item--htmlElement article-body--first-child article-body__item--lead" itemprop="description
              "><p>Peale raamatu „How to win friends and influence people“ lugemist on nad valmis maailma vallutama. Iseloomult on nad maksumüüri taga olevad clickbait artiklid – neil on nippe, trikke ja nõuandeid, mida tahaksid sulle oma koolitusel müüa 299 euro eest pluss käibemaks. Aga kui võtad ühe oma sõbra kaasa, saad ise 100 eurot soodsamalt. Eneseabistajate lõpubossi, koolitajate koolitaja Peep Vainu pilt on neil voodi kõrval kapi peal.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>✨ Tahad muuta maailma? Esmalt pead muutma iseennast! ✨</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Eneseabiguru kõige suurem väärtus on tema identiteet – ✨ sest Sina oledki iseenda kõige kallim vara ✨. Peamiseid arhetüüpe on kaks: edukultusel põhinev ja spirituaalsusest juhinduv. Lähtuvalt iseenda vajadustest saab ka luua endale hübriidi, näiteks<em> mindful</em> Universiumiga kooskõlas vibreeriv ettevõtja, kes loob maailmamuutva <em>start-up</em>’i, millel on <em>conscious impact</em>. Hübriidi visuaalset poolt on raske teostada ilma Photoshopi abita, sest pildipankades pole palju fotosid eralennukitest, millele on mandalad peale joonistatud. Tuleb meeles pidada, et vaatamata arhetüübi valikule karakteri loomisel, lõpetavad kõik ikkagi Balil ja talisuplusaukudes.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>✨Sa oled eriline, sa oled unikaalne. Sinu teerajal pole keegi käinud, sa pead ise oma tee rajama ✨</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Esimeste sammude hulka kuulub ka ettevõtte registreerimise riigilõivu maksmine, et saaks ennast oma Facebooki profiilil nimetada CEO’ks. Riigilõivu võib ka sõbraga kahasse kirjutada, et mõlemad saaksid oma profiilile <em>co-founder </em>ametinimetuse. See annab usaldusväärse baasi, et hiljem tituleerida ennast õnnelikkuse treeneriteks, motivatisoonikõnelejateks või eduõpetajateks. Kergem on neil, kes on juba tuntuse saavutanud – muusikud, näitlejad ja poliitikud. Kriteerium coachimiseks on madal, piisab vaid endasse uskumisest ja siis usuvad ka teised sinusse.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>✨Kui usud endasse, on võimalik kõike saavutada ✨</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõigil kangelastel on oma draakon, mille nad on alistanud. See defineeribki neid kangelastena – kes või mis on sinu lohe? Õigel eneseabigurul peab olema taustalugu, et nad saaksid auditooriumile pidevalt meelde tuletada raskuseid ja väljakutseid, mida nad on ületanud. Parimal juhul mõni raske haigus või sõltuvusprobleem. Empaatiat aitab esile kutsuda ka lähedase raske kaotus, mis oli elumuutev kogemus. Finantsvabaduse ja edukultuse koolitajate puhul tuleb rääkida enda pankrotti läinud ettevõtetest ning kahel täiskohaga tööl töötamisest, et koguda algne investeerimisfond.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>✨Sa tead mu nime, aga Sa ei tea mu lugu. Sa saad teada mu loo, kui tuled mu koolitusele ✨</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>✨Tänapäeva muutuvas infoühiskonnas✨ on oluline ka kohalolu sotsiaalmeedias. Selleks tuleb kureerida oma Instagrami profiili vastavalt. Iga postitus on võimalus oma jälgijatega jagada inspireerivaid ja motiveerivaid tsitaate või lugusid omaenda elust, mis on humoorikad ja õpetlikud ning mille lõpupuänt on iseenda kiitmine. Vaatamata sellele, et kõik su jälgijad on kohalikud maarjamaalased, tuleks postitusi kirjutada siiski halvas inglise keeles. Planeet on su mänguväljak, mr. Worldwide. Jälgijad peavad saama sinuga suhestuda, ent mitte liiga palju. Ära unusta – sina oled hunt, nemad on lambad.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>✨ Ära unusta, et Universum on meie kõigi suurim õpetaja ning vaid 99 euro eest õpetan just Sulle neid hindamatuid kogemusi, mida Universum on mulle õpetanud ✨</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Investeerimiskoolitusi viivad läbi kogenud elukutselised finantsvabaduse saavutanud investorid, kes tunnistavad, et tegelikult teenivad nad koolitustega rohkem kui investeerimisega. Kohustusliku kirjanduse hulgas on “Rikas isa, vaene isa” ja Zuckerbransoni elulooraamatud. Käi riides nagu Steve Jobs, tee äri nagu Jeff Bezos ja investeeri nagu Warren Buffett. Oled sa näinud telekas mõnda Lamborghini reklaami? Ei. Sest inimesed, kes ostavad Lamborghinisi, ei istu kodus teleka ees.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>✨Treeni oma mõttemustreid – lase lahti piiravatest uskumustest, mis sind enam ei teeni ✨</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Koolituse käigus viidatakse uuringutele – sellistele, mis põhjendavad, miks 80 protsenti ettevõtteid läheb just sellel põhjusel esimesel kahel aastal pankrotti või mis on kolm peamist põhjust, mis takistab sind oma unistuste abikaasat leidmast. Otseselt uuringutele viitama ei pea. Piisab ka aeg-ajalt mõne tuntud ülikooli nime mainimisest, viitamisreeglid on sama karmid kui hambapastareklaamis.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>✨Elu ei lähe kunagi kergemaks, sa muutud ise paremaks ✨</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui praktilised nipid osutuvad abstraktseteks, siis sa ei rakenda neid piisavalt. Kui koolitusel õpetatud tööriistakast oma eesmärkide saavutamiseks tundub justkui ümbersõnastatud versioon SWOT-analüüsist, mida õpetati juba keskkoolis õpilasfirma tegemise raames, siis haara sellest kinni. Elu viskab päästerõnga vaid korra. Kui tunned, et koolitus ei olnud elumuutev, siis sa ei pinguta piisavalt. Ära unusta, et kõik on su enda kätes. Murede lahendamiseks ja oma eesmärkide saavutamiseks võib abiks olla ka koostatud spetsiaalne ajaplaneerimise märkmik, mille saad osta 29 euro eest. Kui tuled ühele mu Zoomi koolitusele (99€+KM), saad märkmiku täitsa tasuta.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>✨See, millist energiat sa välja kiirgad, tuleb kõik su juurde ise tagasi. Me oleme justkui raadio, mille sagedust saame ise muuta✨</strong></p></div></div><div style="clear: both;"></div><div class="article-body__item"><div class="flex flex--align-items-center flex--justify-content-start koroonapass"><div class="koroonapass__ast koroonapass__text"></div><div class="flex--equal-width flex flex--align-items-center flex--justify-content-start koroonapass__text-cnt"><div class="flex--equal-width koroonapass__text koroonapass__content">Lisa koroonapass lihtsalt ja kiirelt oma nutitelefoni rahakotti</div><a href="https://www.koroonapass.eu/" rel="noopener" target="_blank" class="button button--koroonapass">LISA</a></div></div></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.ypsilon.ee/7329090/eneseabisarlatanid-onnelikkuse-treenerid-motivatisoonikonelejad-ja-eduopetajad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7329090" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eneseabi%C5%A1arlatanid%3A%20%C3%B5nnelikkuse%20treenerid%2C%20motivatisoonik%C3%B5nelejad%20ja%20edu%C3%B5petajad&url=https://www.ypsilon.ee/7329090/eneseabisarlatanid-onnelikkuse-treenerid-motivatisoonikonelejad-ja-eduopetajad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7329090"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=undefined&amp;link=https://www.ypsilon.ee/7329090/eneseabisarlatanid-onnelikkuse-treenerid-motivatisoonikonelejad-ja-eduopetajad%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7329090&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://www.ypsilon.ee/7329090/eneseabisarlatanid-onnelikkuse-treenerid-motivatisoonikonelejad-ja-eduopetajad"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Eneseabi%C5%A1arlatanid%3A%20%C3%B5nnelikkuse%20treenerid%2C%20motivatisoonik%C3%B5nelejad%20ja%20edu%C3%B5petajad https://www.ypsilon.ee/7329090/eneseabisarlatanid-onnelikkuse-treenerid-motivatisoonikonelejad-ja-eduopetajad%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7329090"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Eneseabi%C5%A1arlatanid%3A%20%C3%B5nnelikkuse%20treenerid%2C%20motivatisoonik%C3%B5nelejad%20ja%20edu%C3%B5petajad&url=https://www.ypsilon.ee/7329090/eneseabisarlatanid-onnelikkuse-treenerid-motivatisoonikonelejad-ja-eduopetajad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7329090"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Eneseabišarlatanid: õnnelikkuse treenerid, motivatisoonikõnelejad ja eduõpetajad&body=Tervitus,%20loe%20siit%3A%20https://www.ypsilon.ee/7329090/eneseabisarlatanid-onnelikkuse-treenerid-motivatisoonikonelejad-ja-eduopetajad%3Futm_source%3Demail%26utm_content%3D7329090" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""></span></a></div></div><div class="article__react"></div></div></div><section class="root" style="padding: 5px 15px 0;"><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7329090" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7329090" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zvwidiq5pp" data-sizes="[[1000, 50]]"></div></div><div style="border-bottom: 1px solid #cfd8e2; padding-bottom: 15px;"></div></section></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Ypsilon-103251938538331" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://twitter.com/Ypsilon_ee" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="http://instagram.com/ypsilon_ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="mailto:ypsilon@mail.ee" target="_blank" rel="noopener">KONTAKT</a> <a href="https://www.ypsilon.ee/tingimused" target="_blank" rel="noopener">KASUTUS- JA PRIVAATSUSTINGIMUSED</a></div></footer></div><a href="https://www.ypsilon.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.ypsilon.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.ypsilon.ee/build-wu-v5/bundle-4cd5700539b501c31694.js" async></script></body></html>